JS压缩后IE低版本不兼容,试试把uglifyjs-webpack-plugin升级到2+

2019-06-19159次阅读gulpwebpack

JS压缩后IE低版本不兼容,试试把uglifyjs-webpack-plugin升级到2+,例如:

"uglifyjs-webpack-plugin": "^2.1.2"

 

上一篇: offsetLeft、offsetTop浏览器兼容  下一篇: 模拟实现apply、call、bind方法  

JS压缩后IE低版本不兼容,试试把uglifyjs-webpack-plugin升级到2+相关文章