No matching version found for event-stream@3.3.6错误

2019-06-14155次阅读gulp

将event-stream更新为最新版本。或者删除package-lock.json或yarn.lock后重新安装依赖:npm i或yarn

上一篇: HTTP Referer学习  下一篇: ES6 Promise 对象  

No matching version found for event-stream@3.3.6错误相关文章